<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Los minijobs en Alemania: cuando se sale del fuego para caer en las brasas | Diario Octubre</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diario-octubre.com/xmlrpc.php" />
    <meta property="og:image" content="https://diario-octubre.com/wp-content/uploads/2017/03/19/112138/xp-8P20minijobs.jpg.pagespeed.ic_.9t6fMTFO5U-1.jpg" /><meta name="author" content="Octubre">
<link rel="icon" type="image/png" href="/wp-content/uploads/2017/02/28/favicon.gif"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Octubre &raquo; Feed" href="https://diario-octubre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Octubre &raquo; RSS de los comentarios" href="https://diario-octubre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Octubre &raquo; Los minijobs en Alemania: cuando se sale del fuego para caer en las brasas RSS de los comentarios" href="https://diario-octubre.com/2017/03/19/los-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diario-octubre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://diario-octubre.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://diario-octubre.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://diario-octubre.com/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://diario-octubre.com/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://diario-octubre.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://diario-octubre.com/wp-content/themes/Newsmag/includes/demos/animals/demo_style.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://diario-octubre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diario-octubre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://diario-octubre.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://diario-octubre.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='https://diario-octubre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diario-octubre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diario-octubre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ejército sirio toma control sobre 11 localidades al este de Alepo' href='https://diario-octubre.com/2017/03/18/ejercito-sirio-toma-control-sobre-11-localidades-al-este-de-alepo/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="https://diario-octubre.com/2017/03/19/los-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas/" />
<link rel='shortlink' href='https://diario-octubre.com/?p=112138' />
<link rel="alternate" type="application/json+oembed" href="https://diario-octubre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiario-octubre.com%2F2017%2F03%2F19%2Flos-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diario-octubre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiario-octubre.com%2F2017%2F03%2F19%2Flos-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://diario-octubre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/diario-octubre.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="https:\/\/diario-octubre.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cc0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-112138 single-format-standard los-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas td-newsmag-animals white-menu wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Diario-Octubre/282125698557167" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:diario@diario-octubre.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://diario-octubre.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://diario-octubre.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Diario_Octubre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-109348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-109348"><a href="https://diario-octubre.com/">Portada</a></li>
<li id="menu-item-109352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109352"><a href="https://diario-octubre.com/category/mundo/">Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://diario-octubre.com/category/mundo/africa-austral/">África Austral</a></li>
	<li class="menu-item-0"><a href="https://diario-octubre.com/category/mundo/africa-austral/angola/">Angola</a></li>
	<li class="menu-item-0"><a href="https://diario-octubre.com/category/mundo/africa-central/">África Central</a></li>
	<li class="menu-item-0"><a href="https://diario-octubre.com/category/mundo/africa-central/republica-democratica-del-congo/">República Democrática del Congo</a></li>
	<li class="menu-item-0"><a href="https://diario-octubre.com/category/mundo/africa-occidental/">África Occidental</a></li>
</ul>
</li>
<li id="menu-item-109353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109353"><a href="https://diario-octubre.com/category/latinoamerica/">Latinoamérica y Caribe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://diario-octubre.com/category/latinoamerica/argentina/">Argentina</a></li>
	<li class="menu-item-0"><a href="https://diario-octubre.com/category/latinoamerica/bolivia/">Bolivia</a></li>
	<li class="menu-item-0"><a href="https://diario-octubre.com/category/latinoamerica/brasil/">Brasil</a></li>
	<li class="menu-item-0"><a href="https://diario-octubre.com/category/latinoamerica/chile/">Chile</a></li>
	<li class="menu-item-0"><a href="https://diario-octubre.com/category/latinoamerica/colombia/">Colombia</a></li>
</ul>
</li>
<li id="menu-item-109351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109351"><a href="https://diario-octubre.com/category/espana/">España</a></li>
<li id="menu-item-109349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-109349"><a href="https://diario-octubre.com/category/articulos/">Artículos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://diario-octubre.com/category/latinoamerica/argentina/">Argentina</a></li>
	<li class="menu-item-0"><a href="https://diario-octubre.com/category/latinoamerica/bolivia/">Bolivia</a></li>
	<li class="menu-item-0"><a href="https://diario-octubre.com/category/latinoamerica/brasil/">Brasil</a></li>
	<li class="menu-item-0"><a href="https://diario-octubre.com/category/latinoamerica/chile/">Chile</a></li>
	<li class="menu-item-0"><a href="https://diario-octubre.com/category/latinoamerica/colombia/">Colombia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://diario-octubre.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-109255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-109255"><a href="https://diario-octubre.com/wp-login.php">Entrada colabordores</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Diario-Octubre/282125698557167" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:diario@diario-octubre.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://diario-octubre.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://diario-octubre.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Diario_Octubre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://diario-octubre.com/">
			<img src="https://diario-octubre.com/wp-content/uploads/2017/03/logo.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://diario-octubre.com/">
			<img src="https://diario-octubre.com/wp-content/uploads/2017/03/logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-109348"><a href="https://diario-octubre.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-109352"><a href="https://diario-octubre.com/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58cf1ed250192 = new tdBlock();
block_td_uid_1_58cf1ed250192.id = "td_uid_1_58cf1ed250192";
block_td_uid_1_58cf1ed250192.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_58cf1ed250192_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58cf1ed250192_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58cf1ed250192.td_column_number = "3";
block_td_uid_1_58cf1ed250192.block_type = "td_block_mega_menu";
block_td_uid_1_58cf1ed250192.post_count = "5";
block_td_uid_1_58cf1ed250192.found_posts = "1707";
block_td_uid_1_58cf1ed250192.header_color = "";
block_td_uid_1_58cf1ed250192.ajax_pagination_infinite_stop = "";
block_td_uid_1_58cf1ed250192.max_num_pages = "342";
tdBlocksArray.push(block_td_uid_1_58cf1ed250192);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58cf1ed250192_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58cf1ed250192" ><div id=td_uid_1_58cf1ed250192 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/ejercito-sirio-toma-control-sobre-11-localidades-al-este-de-alepo/" rel="bookmark" title="Ejército sirio toma control sobre 11 localidades al este de Alepo"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/18/ejercito-sirio-toma-control-sobre-11-localidades-al-este-de-alepo/imagen-activa-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/18/ejercito-sirio-toma-control-sobre-11-localidades-al-este-de-alepo/imagen-activa-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/18/ejercito-sirio-toma-control-sobre-11-localidades-al-este-de-alepo/imagen-activa-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/18/ejercito-sirio-toma-control-sobre-11-localidades-al-este-de-alepo/imagen-activa-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/18/ejercito-sirio-toma-control-sobre-11-localidades-al-este-de-alepo/imagen-activa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ejército sirio toma control sobre 11 localidades al este de Alepo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/ejercito-sirio-toma-control-sobre-11-localidades-al-este-de-alepo/" rel="bookmark" title="Ejército sirio toma control sobre 11 localidades al este de Alepo">Ejército sirio toma control sobre 11 localidades al este de Alepo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/a-hitler-le-encantaria-escalofriantes-marchas-nazis-se-exhiben-en-europa-videos-fotos/" rel="bookmark" title="A Hitler le encantaría: Escalofriantes marchas nazis se exhiben en Europa (Videos, fotos)"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/18/a-hitler-le-encantaria-escalofriantes-marchas-nazis-se-exhiben-en-europa-videos-fotos/imagen-activa-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/18/a-hitler-le-encantaria-escalofriantes-marchas-nazis-se-exhiben-en-europa-videos-fotos/imagen-activa-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/18/a-hitler-le-encantaria-escalofriantes-marchas-nazis-se-exhiben-en-europa-videos-fotos/imagen-activa-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/18/a-hitler-le-encantaria-escalofriantes-marchas-nazis-se-exhiben-en-europa-videos-fotos/imagen-activa-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/18/a-hitler-le-encantaria-escalofriantes-marchas-nazis-se-exhiben-en-europa-videos-fotos/imagen-activa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Hitler le encantaría: Escalofriantes marchas nazis se exhiben en Europa (Videos, fotos)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/a-hitler-le-encantaria-escalofriantes-marchas-nazis-se-exhiben-en-europa-videos-fotos/" rel="bookmark" title="A Hitler le encantaría: Escalofriantes marchas nazis se exhiben en Europa (Videos, fotos)">A Hitler le encantaría: Escalofriantes marchas nazis se exhiben en Europa (Videos, fotos)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/el-control-del-caribe-zona-geoestrategica-y-tercera-frontera-de-eeuu/" rel="bookmark" title="El control del Caribe, zona geoestratégica y `tercera frontera´ de EEUU"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-300x225.jpg 300w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-238x178.jpg 238w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El control del Caribe, zona geoestratégica y `tercera frontera´ de EEUU"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://diario-octubre.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/el-control-del-caribe-zona-geoestrategica-y-tercera-frontera-de-eeuu/" rel="bookmark" title="El control del Caribe, zona geoestratégica y `tercera frontera´ de EEUU">El control del Caribe, zona geoestratégica y `tercera frontera´ de EEUU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/rusia-convoca-al-embajador-israeli-por-ataque-aereo-a-siria/" rel="bookmark" title="Rusia convoca al embajador israelí por ataque aéreo a Siria"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/18/rusia-convoca-al-embajador-israeli-por-ataque-aereo-a-siria/imagen-activa-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/18/rusia-convoca-al-embajador-israeli-por-ataque-aereo-a-siria/imagen-activa-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/18/rusia-convoca-al-embajador-israeli-por-ataque-aereo-a-siria/imagen-activa-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/18/rusia-convoca-al-embajador-israeli-por-ataque-aereo-a-siria/imagen-activa-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/18/rusia-convoca-al-embajador-israeli-por-ataque-aereo-a-siria/imagen-activa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rusia convoca al embajador israelí por ataque aéreo a Siria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/rusia-convoca-al-embajador-israeli-por-ataque-aereo-a-siria/" rel="bookmark" title="Rusia convoca al embajador israelí por ataque aéreo a Siria">Rusia convoca al embajador israelí por ataque aéreo a Siria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/quien-pagara-la-factura-por-la-presencia-de-la-otan-en-la-frontera-occidental-de-rusia/" rel="bookmark" title="¿Quién pagará la factura por la presencia de la OTAN en la frontera occidental de Rusia?"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/18/quien-pagara-la-factura-por-la-presencia-de-la-otan-en-la-frontera-occidental-de-rusia/imagen-activa-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/18/quien-pagara-la-factura-por-la-presencia-de-la-otan-en-la-frontera-occidental-de-rusia/imagen-activa-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/18/quien-pagara-la-factura-por-la-presencia-de-la-otan-en-la-frontera-occidental-de-rusia/imagen-activa-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/18/quien-pagara-la-factura-por-la-presencia-de-la-otan-en-la-frontera-occidental-de-rusia/imagen-activa-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/18/quien-pagara-la-factura-por-la-presencia-de-la-otan-en-la-frontera-occidental-de-rusia/imagen-activa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="¿Quién pagará la factura por la presencia de la OTAN en la frontera occidental de Rusia?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/quien-pagara-la-factura-por-la-presencia-de-la-otan-en-la-frontera-occidental-de-rusia/" rel="bookmark" title="¿Quién pagará la factura por la presencia de la OTAN en la frontera occidental de Rusia?">¿Quién pagará la factura por la presencia de la OTAN en la frontera occidental de Rusia?</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58cf1ed250192" id="td_uid_2_58cf1ed254864" data-td_block_id="td_uid_1_58cf1ed250192" data-td_filter_value="" href="https://diario-octubre.com/category/mundo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_58cf1ed250192"  id="td_uid_3_58cf1ed2549fe" data-td_block_id="td_uid_1_58cf1ed250192" data-td_filter_value="1388" href="https://diario-octubre.com/category/mundo/africa-austral/">África Austral</a><a class="mega-menu-sub-cat-td_uid_1_58cf1ed250192"  id="td_uid_4_58cf1ed254c22" data-td_block_id="td_uid_1_58cf1ed250192" data-td_filter_value="741" href="https://diario-octubre.com/category/mundo/africa-austral/angola/">Angola</a><a class="mega-menu-sub-cat-td_uid_1_58cf1ed250192"  id="td_uid_5_58cf1ed255004" data-td_block_id="td_uid_1_58cf1ed250192" data-td_filter_value="1390" href="https://diario-octubre.com/category/mundo/africa-central/">África Central</a><a class="mega-menu-sub-cat-td_uid_1_58cf1ed250192"  id="td_uid_6_58cf1ed25529b" data-td_block_id="td_uid_1_58cf1ed250192" data-td_filter_value="502" href="https://diario-octubre.com/category/mundo/africa-central/republica-democratica-del-congo/">República Democrática del Congo</a><a class="mega-menu-sub-cat-td_uid_1_58cf1ed250192"  id="td_uid_7_58cf1ed2555fd" data-td_block_id="td_uid_1_58cf1ed250192" data-td_filter_value="1389" href="https://diario-octubre.com/category/mundo/africa-occidental/">África Occidental</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58cf1ed250192" data-td_block_id="td_uid_1_58cf1ed250192"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58cf1ed250192" data-td_block_id="td_uid_1_58cf1ed250192"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-109353"><a href="https://diario-octubre.com/category/latinoamerica/">Latinoamérica y Caribe</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_58cf1ed25e53d = new tdBlock();
block_td_uid_8_58cf1ed25e53d.id = "td_uid_8_58cf1ed25e53d";
block_td_uid_8_58cf1ed25e53d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"657","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_58cf1ed25e53d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_58cf1ed25e53d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58cf1ed25e53d.td_column_number = "3";
block_td_uid_8_58cf1ed25e53d.block_type = "td_block_mega_menu";
block_td_uid_8_58cf1ed25e53d.post_count = "5";
block_td_uid_8_58cf1ed25e53d.found_posts = "431";
block_td_uid_8_58cf1ed25e53d.header_color = "";
block_td_uid_8_58cf1ed25e53d.ajax_pagination_infinite_stop = "";
block_td_uid_8_58cf1ed25e53d.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_8_58cf1ed25e53d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_58cf1ed25e53d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_58cf1ed25e53d" ><div id=td_uid_8_58cf1ed25e53d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/mapuches-exigen-a-chile-respetar-derechos-de-la-infancia/" rel="bookmark" title="Mapuches exigen a Chile respetar derechos de la infancia"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-23-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-23-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-23-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-23-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-23-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mapuches exigen a Chile respetar derechos de la infancia"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://diario-octubre.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/mapuches-exigen-a-chile-respetar-derechos-de-la-infancia/" rel="bookmark" title="Mapuches exigen a Chile respetar derechos de la infancia">Mapuches exigen a Chile respetar derechos de la infancia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/maestros-mexicanos-se-movilizan-contra-reforma-educativa-neoliberal/" rel="bookmark" title="Maestros mexicanos se movilizan contra reforma educativa neoliberal"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/18/maestros-mexicanos-se-movilizan-contra-reforma-educativa-neoliberal/imagen-activa-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/18/maestros-mexicanos-se-movilizan-contra-reforma-educativa-neoliberal/imagen-activa-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/18/maestros-mexicanos-se-movilizan-contra-reforma-educativa-neoliberal/imagen-activa-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/18/maestros-mexicanos-se-movilizan-contra-reforma-educativa-neoliberal/imagen-activa-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/18/maestros-mexicanos-se-movilizan-contra-reforma-educativa-neoliberal/imagen-activa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maestros mexicanos se movilizan contra reforma educativa neoliberal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/maestros-mexicanos-se-movilizan-contra-reforma-educativa-neoliberal/" rel="bookmark" title="Maestros mexicanos se movilizan contra reforma educativa neoliberal">Maestros mexicanos se movilizan contra reforma educativa neoliberal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/serie-fidel-piensa-en-el-che-cap-11/" rel="bookmark" title="Serie Fidel piensa en el Che (cap 11)"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-22-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-22-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-22-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-22-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-22-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Serie Fidel piensa en el Che (cap 11)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://diario-octubre.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/serie-fidel-piensa-en-el-che-cap-11/" rel="bookmark" title="Serie Fidel piensa en el Che (cap 11)">Serie Fidel piensa en el Che (cap 11)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/el-control-del-caribe-zona-geoestrategica-y-tercera-frontera-de-eeuu/" rel="bookmark" title="El control del Caribe, zona geoestratégica y `tercera frontera´ de EEUU"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-300x225.jpg 300w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-238x178.jpg 238w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El control del Caribe, zona geoestratégica y `tercera frontera´ de EEUU"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://diario-octubre.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/el-control-del-caribe-zona-geoestrategica-y-tercera-frontera-de-eeuu/" rel="bookmark" title="El control del Caribe, zona geoestratégica y `tercera frontera´ de EEUU">El control del Caribe, zona geoestratégica y `tercera frontera´ de EEUU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/cuba-se-transforma-hacia-el-desarrollo-local-proyecto-plaza-de-la-marqueta-holguin/" rel="bookmark" title="Cuba se transforma hacia el Desarrollo Local: Proyecto `Plaza de la Marqueta´ (Holguín)"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-4-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-4-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-4-300x225.jpg 300w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-4-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-4-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-4-238x178.jpg 238w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-4.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cuba se transforma hacia el Desarrollo Local: Proyecto `Plaza de la Marqueta´ (Holguín)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://diario-octubre.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/cuba-se-transforma-hacia-el-desarrollo-local-proyecto-plaza-de-la-marqueta-holguin/" rel="bookmark" title="Cuba se transforma hacia el Desarrollo Local: Proyecto `Plaza de la Marqueta´ (Holguín)">Cuba se transforma hacia el Desarrollo Local: Proyecto `Plaza de la Marqueta´ (Holguín)</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_58cf1ed25e53d" id="td_uid_9_58cf1ed2617ea" data-td_block_id="td_uid_8_58cf1ed25e53d" data-td_filter_value="" href="https://diario-octubre.com/category/latinoamerica/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_58cf1ed25e53d"  id="td_uid_10_58cf1ed261975" data-td_block_id="td_uid_8_58cf1ed25e53d" data-td_filter_value="408" href="https://diario-octubre.com/category/latinoamerica/argentina/">Argentina</a><a class="mega-menu-sub-cat-td_uid_8_58cf1ed25e53d"  id="td_uid_11_58cf1ed261b96" data-td_block_id="td_uid_8_58cf1ed25e53d" data-td_filter_value="745" href="https://diario-octubre.com/category/latinoamerica/bolivia/">Bolivia</a><a class="mega-menu-sub-cat-td_uid_8_58cf1ed25e53d"  id="td_uid_12_58cf1ed261dbf" data-td_block_id="td_uid_8_58cf1ed25e53d" data-td_filter_value="414" href="https://diario-octubre.com/category/latinoamerica/brasil/">Brasil</a><a class="mega-menu-sub-cat-td_uid_8_58cf1ed25e53d"  id="td_uid_13_58cf1ed261fdd" data-td_block_id="td_uid_8_58cf1ed25e53d" data-td_filter_value="708" href="https://diario-octubre.com/category/latinoamerica/chile/">Chile</a><a class="mega-menu-sub-cat-td_uid_8_58cf1ed25e53d"  id="td_uid_14_58cf1ed262205" data-td_block_id="td_uid_8_58cf1ed25e53d" data-td_filter_value="423" href="https://diario-octubre.com/category/latinoamerica/colombia/">Colombia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58cf1ed25e53d" data-td_block_id="td_uid_8_58cf1ed25e53d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58cf1ed25e53d" data-td_block_id="td_uid_8_58cf1ed25e53d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-109351"><a href="https://diario-octubre.com/category/espana/">España</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_58cf1ed26a5e6 = new tdBlock();
block_td_uid_15_58cf1ed26a5e6.id = "td_uid_15_58cf1ed26a5e6";
block_td_uid_15_58cf1ed26a5e6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_58cf1ed26a5e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_58cf1ed26a5e6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_58cf1ed26a5e6.td_column_number = "3";
block_td_uid_15_58cf1ed26a5e6.block_type = "td_block_mega_menu";
block_td_uid_15_58cf1ed26a5e6.post_count = "5";
block_td_uid_15_58cf1ed26a5e6.found_posts = "800";
block_td_uid_15_58cf1ed26a5e6.header_color = "";
block_td_uid_15_58cf1ed26a5e6.ajax_pagination_infinite_stop = "";
block_td_uid_15_58cf1ed26a5e6.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_15_58cf1ed26a5e6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_58cf1ed26a5e6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_58cf1ed26a5e6" ><div id=td_uid_15_58cf1ed26a5e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/eta-anuncia-dejar-las-armas-unilateralmente-en-espana/" rel="bookmark" title="ETA anuncia dejar las armas unilateralmente en España"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-18-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-18-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-18-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-18-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-18-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ETA anuncia dejar las armas unilateralmente en España"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://diario-octubre.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/eta-anuncia-dejar-las-armas-unilateralmente-en-espana/" rel="bookmark" title="ETA anuncia dejar las armas unilateralmente en España">ETA anuncia dejar las armas unilateralmente en España</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/16/cgt-exige-a-los-medios-de-comunicacion-que-no-generalicen-cuando-hablen-de-sindicatos/" rel="bookmark" title="CGT exige a los medios de comunicación que no generalicen cuando hablen de “sindicatos”"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/16/cgt-exige-a-los-medios-de-comunicacion-que-no-generalicen-cuando-hablen-de-sindicatos/jldxitrh-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/16/cgt-exige-a-los-medios-de-comunicacion-que-no-generalicen-cuando-hablen-de-sindicatos/jldxitrh-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/16/cgt-exige-a-los-medios-de-comunicacion-que-no-generalicen-cuando-hablen-de-sindicatos/jldxitrh-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/16/cgt-exige-a-los-medios-de-comunicacion-que-no-generalicen-cuando-hablen-de-sindicatos/jldxitrh-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/16/cgt-exige-a-los-medios-de-comunicacion-que-no-generalicen-cuando-hablen-de-sindicatos/jldxitrh-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CGT exige a los medios de comunicación que no generalicen cuando hablen de “sindicatos”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/16/cgt-exige-a-los-medios-de-comunicacion-que-no-generalicen-cuando-hablen-de-sindicatos/" rel="bookmark" title="CGT exige a los medios de comunicación que no generalicen cuando hablen de “sindicatos”">CGT exige a los medios de comunicación que no generalicen cuando hablen de “sindicatos”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/16/cartas-con-los-presos-paco-cela/" rel="bookmark" title="Cartas con los presos &#8211; Paco Cela"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-9-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-9-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-9-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-9-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-9-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cartas con los presos &#8211; Paco Cela"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://diario-octubre.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/16/cartas-con-los-presos-paco-cela/" rel="bookmark" title="Cartas con los presos &#8211; Paco Cela">Cartas con los presos &#8211; Paco Cela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/16/el-partido-comunista-de-espana-expresa-sus-condolencias-a-los-familiares-de-las-victimas-del-terrorismo-al-pueblo-y-al-gobierno-de-la-republica-arabe-de-siria/" rel="bookmark" title="El Partido Comunista de España expresa sus condolencias a los familiares de las víctimas del terrorismo, al pueblo y al gobierno de la República Árabe de Siria"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/01/campana-pce-dia-internacional-de-la-mujer-2107/imagen-activa-p-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/01/campana-pce-dia-internacional-de-la-mujer-2107/imagen-activa-p-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/01/campana-pce-dia-internacional-de-la-mujer-2107/imagen-activa-p-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/01/campana-pce-dia-internacional-de-la-mujer-2107/imagen-activa-p-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/01/campana-pce-dia-internacional-de-la-mujer-2107/imagen-activa-p-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El Partido Comunista de España expresa sus condolencias a los familiares de las víctimas del terrorismo, al pueblo y al gobierno de la República Árabe de Siria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/16/el-partido-comunista-de-espana-expresa-sus-condolencias-a-los-familiares-de-las-victimas-del-terrorismo-al-pueblo-y-al-gobierno-de-la-republica-arabe-de-siria/" rel="bookmark" title="El Partido Comunista de España expresa sus condolencias a los familiares de las víctimas del terrorismo, al pueblo y al gobierno de la República Árabe de Siria">El Partido Comunista de España expresa sus condolencias a los familiares de las víctimas del terrorismo, al pueblo y al gobierno de la República&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/15/ni-terrorismo-de-estado-ni-ostias-en-vinagre/" rel="bookmark" title="Ni terrorismo de Estado ni ostias en vinagre"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/15/ni-terrorismo-de-estado-ni-ostias-en-vinagre/" rel="bookmark" title="Ni terrorismo de Estado ni ostias en vinagre">Ni terrorismo de Estado ni ostias en vinagre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58cf1ed26a5e6" data-td_block_id="td_uid_15_58cf1ed26a5e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58cf1ed26a5e6" data-td_block_id="td_uid_15_58cf1ed26a5e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-109349"><a href="https://diario-octubre.com/category/articulos/">Artículos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_58cf1ed27516d = new tdBlock();
block_td_uid_16_58cf1ed27516d.id = "td_uid_16_58cf1ed27516d";
block_td_uid_16_58cf1ed27516d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"657","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_58cf1ed27516d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_58cf1ed27516d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_58cf1ed27516d.td_column_number = "3";
block_td_uid_16_58cf1ed27516d.block_type = "td_block_mega_menu";
block_td_uid_16_58cf1ed27516d.post_count = "5";
block_td_uid_16_58cf1ed27516d.found_posts = "431";
block_td_uid_16_58cf1ed27516d.header_color = "";
block_td_uid_16_58cf1ed27516d.ajax_pagination_infinite_stop = "";
block_td_uid_16_58cf1ed27516d.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_16_58cf1ed27516d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_58cf1ed27516d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_58cf1ed27516d" ><div id=td_uid_16_58cf1ed27516d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/mapuches-exigen-a-chile-respetar-derechos-de-la-infancia/" rel="bookmark" title="Mapuches exigen a Chile respetar derechos de la infancia"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-23-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-23-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-23-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-23-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-23-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mapuches exigen a Chile respetar derechos de la infancia"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://diario-octubre.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/mapuches-exigen-a-chile-respetar-derechos-de-la-infancia/" rel="bookmark" title="Mapuches exigen a Chile respetar derechos de la infancia">Mapuches exigen a Chile respetar derechos de la infancia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/maestros-mexicanos-se-movilizan-contra-reforma-educativa-neoliberal/" rel="bookmark" title="Maestros mexicanos se movilizan contra reforma educativa neoliberal"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/18/maestros-mexicanos-se-movilizan-contra-reforma-educativa-neoliberal/imagen-activa-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/18/maestros-mexicanos-se-movilizan-contra-reforma-educativa-neoliberal/imagen-activa-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/18/maestros-mexicanos-se-movilizan-contra-reforma-educativa-neoliberal/imagen-activa-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/18/maestros-mexicanos-se-movilizan-contra-reforma-educativa-neoliberal/imagen-activa-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/18/maestros-mexicanos-se-movilizan-contra-reforma-educativa-neoliberal/imagen-activa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maestros mexicanos se movilizan contra reforma educativa neoliberal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/maestros-mexicanos-se-movilizan-contra-reforma-educativa-neoliberal/" rel="bookmark" title="Maestros mexicanos se movilizan contra reforma educativa neoliberal">Maestros mexicanos se movilizan contra reforma educativa neoliberal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/serie-fidel-piensa-en-el-che-cap-11/" rel="bookmark" title="Serie Fidel piensa en el Che (cap 11)"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-22-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-22-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-22-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-22-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/maxresdefault-22-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Serie Fidel piensa en el Che (cap 11)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://diario-octubre.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/serie-fidel-piensa-en-el-che-cap-11/" rel="bookmark" title="Serie Fidel piensa en el Che (cap 11)">Serie Fidel piensa en el Che (cap 11)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/el-control-del-caribe-zona-geoestrategica-y-tercera-frontera-de-eeuu/" rel="bookmark" title="El control del Caribe, zona geoestratégica y `tercera frontera´ de EEUU"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-300x225.jpg 300w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5-238x178.jpg 238w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-5.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El control del Caribe, zona geoestratégica y `tercera frontera´ de EEUU"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://diario-octubre.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/el-control-del-caribe-zona-geoestrategica-y-tercera-frontera-de-eeuu/" rel="bookmark" title="El control del Caribe, zona geoestratégica y `tercera frontera´ de EEUU">El control del Caribe, zona geoestratégica y `tercera frontera´ de EEUU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/cuba-se-transforma-hacia-el-desarrollo-local-proyecto-plaza-de-la-marqueta-holguin/" rel="bookmark" title="Cuba se transforma hacia el Desarrollo Local: Proyecto `Plaza de la Marqueta´ (Holguín)"><img width="180" height="135" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-4-180x135.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-4-180x135.jpg 180w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-4-300x225.jpg 300w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-4-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-4-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-4-238x178.jpg 238w, https://diario-octubre.com/wp-content/uploads/2017/03/hqdefault-4.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cuba se transforma hacia el Desarrollo Local: Proyecto `Plaza de la Marqueta´ (Holguín)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://diario-octubre.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/cuba-se-transforma-hacia-el-desarrollo-local-proyecto-plaza-de-la-marqueta-holguin/" rel="bookmark" title="Cuba se transforma hacia el Desarrollo Local: Proyecto `Plaza de la Marqueta´ (Holguín)">Cuba se transforma hacia el Desarrollo Local: Proyecto `Plaza de la Marqueta´ (Holguín)</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_58cf1ed27516d" id="td_uid_17_58cf1ed276b70" data-td_block_id="td_uid_16_58cf1ed27516d" data-td_filter_value="" href="https://diario-octubre.com/category/latinoamerica/">Todo</a><a class="mega-menu-sub-cat-td_uid_16_58cf1ed27516d"  id="td_uid_18_58cf1ed276d30" data-td_block_id="td_uid_16_58cf1ed27516d" data-td_filter_value="408" href="https://diario-octubre.com/category/latinoamerica/argentina/">Argentina</a><a class="mega-menu-sub-cat-td_uid_16_58cf1ed27516d"  id="td_uid_19_58cf1ed276f5d" data-td_block_id="td_uid_16_58cf1ed27516d" data-td_filter_value="745" href="https://diario-octubre.com/category/latinoamerica/bolivia/">Bolivia</a><a class="mega-menu-sub-cat-td_uid_16_58cf1ed27516d"  id="td_uid_20_58cf1ed2771ce" data-td_block_id="td_uid_16_58cf1ed27516d" data-td_filter_value="414" href="https://diario-octubre.com/category/latinoamerica/brasil/">Brasil</a><a class="mega-menu-sub-cat-td_uid_16_58cf1ed27516d"  id="td_uid_21_58cf1ed2773f0" data-td_block_id="td_uid_16_58cf1ed27516d" data-td_filter_value="708" href="https://diario-octubre.com/category/latinoamerica/chile/">Chile</a><a class="mega-menu-sub-cat-td_uid_16_58cf1ed27516d"  id="td_uid_22_58cf1ed27761c" data-td_block_id="td_uid_16_58cf1ed27516d" data-td_filter_value="423" href="https://diario-octubre.com/category/latinoamerica/colombia/">Colombia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58cf1ed27516d" data-td_block_id="td_uid_16_58cf1ed27516d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58cf1ed27516d" data-td_block_id="td_uid_16_58cf1ed27516d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://diario-octubre.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                        <a class="td-main-logo" href="https://diario-octubre.com/">
                <img src="https://diario-octubre.com/wp-content/uploads/2017/03/logo.png" alt=""/>
                <span class="td-visual-hidden">Diario Octubre</span>
            </a>
        	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="https://imbratisare.blogspot.com" target="_blanck"><img src="https://diario-octubre.com/wp-content/uploads/banners/un-vallekano-en-rumania.jpg"/></a></div></div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-112138" class="post-112138 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://diario-octubre.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Artículos" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://diario-octubre.com/category/articulos/">
                                  <span itemprop="name">Artículos</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Los minijobs en Alemania: cuando se sale del fuego para caer en...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://diario-octubre.com/category/articulos/">Artículos</a></li></ul>
            <header>
                <h1 class="entry-title">Los minijobs en Alemania: cuando se sale del fuego para caer en las brasas</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://diario-octubre.com/author/admin/">Octubre</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-19T17:18:00+00:00" >Marzo 19, 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-112138">148</span></div>                    <div class="td-post-comments"><a href="https://diario-octubre.com/2017/03/19/los-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario-octubre.com%2F2017%2F03%2F19%2Flos-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Los+minijobs+en+Alemania%3A+cuando+se+sale+del+fuego+para+caer+en+las+brasas&url=https%3A%2F%2Fdiario-octubre.com%2F2017%2F03%2F19%2Flos-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas%2F&via=Diario+Octubre"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://diario-octubre.com/2017/03/19/los-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://diario-octubre.com/2017/03/19/los-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas/&amp;media=https://diario-octubre.com/wp-content/uploads/2017/03/19/112138/xp-8P20minijobs.jpg.pagespeed.ic_.9t6fMTFO5U-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Los+minijobs+en+Alemania%3A+cuando+se+sale+del+fuego+para+caer+en+las+brasas%20-%20https%3A%2F%2Fdiario-octubre.com%2F2017%2F03%2F19%2Flos-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://diario-octubre.com/wp-content/uploads/2017/03/19/112138/xp-8P20minijobs.jpg.pagespeed.ic_.9t6fMTFO5U-1.jpg" data-caption=""><img width="300" height="130" class="entry-thumb td-modal-image" src="https://diario-octubre.com/wp-content/uploads/2017/03/19/112138/xp-8P20minijobs.jpg.pagespeed.ic_.9t6fMTFO5U-1.jpg" alt="" title="xp-8,P20minijobs.jpg.pagespeed.ic.9t6fMTFO5U (1)"/></a></div>
        <p>Es bien sabido que una de las consecuencias que ha tenido la crisis capitalista ha sido la conversión de nuestro país de receptor de trabajadoras trabajadores migrantes a emisor de los mismos.</p>
<p>De esta manera, es común para cualquiera de nosotros conocer, o en algunos casos sufrir, la partida de muchos de nuestros familiares o amigos fuera de nuestras fronteras, en busca de un futuro mejor.</p>
<p>El problema hoy, es que la crisis capitalista, y con ella, la necesidad de los grandes empresarios de arrasar con las condiciones de trabajo, no es local ni nacional, sino que afecta a las y los trabajadores de todo el mundo.</p>
<p>Y ahí es donde nos encontramos con la realidad de los minijobs alemanes, ahí es donde, huyendo de la explotación a la que nos somete el capitalismo español, nos encontramos con la que nos ofrece el capitalismo alemán, dos caras de una misma moneda.</p>
<h3>¿Qué son los minijobs?</h3>
<p>Los minijobs son una modalidad de trabajo que tiene como características principales las siguientes:</p>
<ul>
<li>El salario de los minijobs se sitúa entre 450 y 850 euros mensuales. Esto contrasta con el resto de empleo en Alemania, cuyo salario mínimo es de 1.498 euros mensuales.</li>
<li>En los minijobs, se trabaja una media de 50/54 horas mensuales, lo que implica que muchos trabajadores y trabajadoras tengan que tener varios minijobs para sostenerse, de modo que cuando superas los 850 euros mensuales, su consideración a efectos de Seguridad Social sería similar a la de otros tipos de contratación.</li>
</ul>
<ul>
<li>Si el salario no supera los 5.400 euros anuales, o lo que es lo mismo, 450 euros al mes, no está sujeto al pago de cotizaciones a algunos seguros sociales. Ante esta situación hay dos opciones:
<ul>
<li>Puedes afiliarte de forma voluntaria al seguro de pensiones. Por tanto, podrás abonar de tu bolsillo la cotización de forma regular y acceder a las prestaciones que conlleva.</li>
<li>Puedes no hacerlo, y solicitar al empresario que las excluya del seguro.</li>
</ul>
</li>
<li>Con una incapacidad laboral por enfermedad, tienes derecho a percibir una prórroga salarial durante un máximo de 42 días, siempre que la relación laboral tenga al menos una duración de cuatro semanas en el momento de la baja. Las bajas por maternidad se regulan también de la misma manera.</li>
<li>En el caso de una eventual incapacidad laboral tendrías derecho a unas prestaciones de rehabilitación o a una prejubilación. También si lo deseas, podrías hacerte un fondo de pensiones privado subvencionado.</li>
</ul>
<p>Así, tras un pequeño análisis de las condiciones que implica un minijob, podemos comprobar cómo su objetivo económico es el de legalizar el trabajo a precios irrisorios, y en consecuencia, introducir una tendencia a la baja en el resto de modalidades salariales, generando un empobrecimiento general de las y los trabajadores.</p>
<p>De este modo, el impacto económico de los minijobs no solamente afecta a los trabajadores y trabajadoras migrantes, sino que sirve como herramienta de explotación de las y los estudiantes y de las y los jubilados, tal y como confirman los últimos estudios del Instituto Económico y Social (WSI).</p>
<p>En conclusión, es difícil escapar a la explotación de los trabajadores y trabajadoras impuesta por los monopolios y, aunque es innegable que según los países el nivel de explotación es mayor o menor, la tendencia a elevar nuestra explotación para remontar sus beneficios es internacional, por tanto, no hay escapatoria posible. O aceptamos que nuestras condiciones de vida empeoraran constantemente a lo largo de los años, o nos organizamos y las defendemos hasta las últimas consecuencias. Todo lo demás, es salir del fuego para caer en las brasas.</p>
<p><strong>Luis Muñoz Gutiérrez</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>Vía</span><a rel="nofollow" href="http://unidadylucha.es/index.php?option=com_content&#038;view=article&#038;id=2181:los-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas&#038;catid=37&#038;Itemid=117">Unidad y Lucha</a></div></div>                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiario-octubre.com%2F2017%2F03%2F19%2Flos-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Los+minijobs+en+Alemania%3A+cuando+se+sale+del+fuego+para+caer+en+las+brasas&url=https%3A%2F%2Fdiario-octubre.com%2F2017%2F03%2F19%2Flos-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas%2F&via=Diario+Octubre"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://diario-octubre.com/2017/03/19/los-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://diario-octubre.com/2017/03/19/los-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas/&amp;media=https://diario-octubre.com/wp-content/uploads/2017/03/19/112138/xp-8P20minijobs.jpg.pagespeed.ic_.9t6fMTFO5U-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Los+minijobs+en+Alemania%3A+cuando+se+sale+del+fuego+para+caer+en+las+brasas%20-%20https%3A%2F%2Fdiario-octubre.com%2F2017%2F03%2F19%2Flos-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diario-octubre.com/2017/03/19/los-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diario-octubre.com/2017/03/19/los-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas/" data-text="Los minijobs en Alemania: cuando se sale del fuego para caer en las brasas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diario-octubre.com/2017/03/18/ejercito-sirio-toma-control-sobre-11-localidades-al-este-de-alepo/">Ejército sirio toma control sobre 11 localidades al este de Alepo</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://diario-octubre.com/author/admin/"><img src="https://secure.gravatar.com/avatar/bb791a3c2193c87a403d578a388fe643?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://diario-octubre.com/author/admin/">Octubre</a></span></div><div class="td-author-url"><a href="http://www.diario-octubre.com">http://www.diario-octubre.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Octubre"></span><meta itemprop="datePublished" content="2017-03-19T17:18:00+00:00"><meta itemprop="dateModified" content="2017-03-19T17:17:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diario-octubre.com/2017/03/19/los-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diario-octubre.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="Diario Octubre"></span><meta itemprop="headline " content="Los minijobs en Alemania: cuando se sale del fuego para caer en las brasas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diario-octubre.com/wp-content/uploads/2017/03/19/112138/xp-8P20minijobs.jpg.pagespeed.ic_.9t6fMTFO5U-1.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="130"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_24_58cf1ed287dc2 = new tdBlock();
block_td_uid_24_58cf1ed287dc2.id = "td_uid_24_58cf1ed287dc2";
block_td_uid_24_58cf1ed287dc2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_24_58cf1ed287dc2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_58cf1ed287dc2_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":112138,"live_filter_cur_post_author":"1"}';
block_td_uid_24_58cf1ed287dc2.td_column_number = "3";
block_td_uid_24_58cf1ed287dc2.block_type = "td_block_related_posts";
block_td_uid_24_58cf1ed287dc2.post_count = "3";
block_td_uid_24_58cf1ed287dc2.found_posts = "794";
block_td_uid_24_58cf1ed287dc2.header_color = "";
block_td_uid_24_58cf1ed287dc2.ajax_pagination_infinite_stop = "";
block_td_uid_24_58cf1ed287dc2.max_num_pages = "265";
tdBlocksArray.push(block_td_uid_24_58cf1ed287dc2);
</script><div class="td_block_wrap td_block_related_posts td_uid_24_58cf1ed287dc2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_58cf1ed287dc2" ><h4 class="td-related-title"><a id="td_uid_25_58cf1ed28ab9d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_58cf1ed287dc2" href="#">Artículos relacionados</a><a id="td_uid_26_58cf1ed28abe4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_58cf1ed287dc2" href="#">Más del autor</a></h4><div id=td_uid_24_58cf1ed287dc2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/principios-generales-de-la-evolucion/" rel="bookmark" title="Principios generales de la evolución:"><img width="238" height="178" class="entry-thumb" src="https://diario-octubre.com/wp-content/themes/Newsmag/images/no-thumb/td_238x178.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/principios-generales-de-la-evolucion/" rel="bookmark" title="Principios generales de la evolución:">Principios generales de la evolución:</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/lidiya-vladimirovna-litviak-la-rosa-blanca-de-stalingrado/" rel="bookmark" title="Lidiya Vladimirovna Litviak, la Rosa Blanca de Stalingrado"><img width="238" height="178" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/18/lidiya-vladimirovna-litviak-la-rosa-blanca-de-stalingrado/nfog3cwf-238x178.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/18/lidiya-vladimirovna-litviak-la-rosa-blanca-de-stalingrado/nfog3cwf-238x178.jpg 238w, https://diario-octubre.com/wp-content/uploads/2017/03/18/lidiya-vladimirovna-litviak-la-rosa-blanca-de-stalingrado/nfog3cwf-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/18/lidiya-vladimirovna-litviak-la-rosa-blanca-de-stalingrado/nfog3cwf-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/18/lidiya-vladimirovna-litviak-la-rosa-blanca-de-stalingrado/nfog3cwf-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Lidiya Vladimirovna Litviak, la Rosa Blanca de Stalingrado"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/lidiya-vladimirovna-litviak-la-rosa-blanca-de-stalingrado/" rel="bookmark" title="Lidiya Vladimirovna Litviak, la Rosa Blanca de Stalingrado">Lidiya Vladimirovna Litviak, la Rosa Blanca de Stalingrado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diario-octubre.com/2017/03/18/de-nuevo-gramsci/" rel="bookmark" title="De nuevo Gramsci"><img width="238" height="178" class="entry-thumb" src="https://diario-octubre.com/wp-content/uploads/2017/03/18/de-nuevo-gramsci/imagen-activa-238x178.jpg" srcset="https://diario-octubre.com/wp-content/uploads/2017/03/18/de-nuevo-gramsci/imagen-activa-238x178.jpg 238w, https://diario-octubre.com/wp-content/uploads/2017/03/18/de-nuevo-gramsci/imagen-activa-80x60.jpg 80w, https://diario-octubre.com/wp-content/uploads/2017/03/18/de-nuevo-gramsci/imagen-activa-100x75.jpg 100w, https://diario-octubre.com/wp-content/uploads/2017/03/18/de-nuevo-gramsci/imagen-activa-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="De nuevo Gramsci"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diario-octubre.com/2017/03/18/de-nuevo-gramsci/" rel="bookmark" title="De nuevo Gramsci">De nuevo Gramsci</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_58cf1ed287dc2" data-td_block_id="td_uid_24_58cf1ed287dc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_58cf1ed287dc2" data-td_block_id="td_uid_24_58cf1ed287dc2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/19/los-minijobs-en-alemania-cuando-se-sale-del-fuego-para-caer-en-las-brasas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://diario-octubre.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='112138' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6c92485439" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_authors td_block_widget td_uid_27_58cf1ed2912d7_rand td_top_authors td-pb-border-top"  data-td-block-uid="td_uid_27_58cf1ed2912d7" >
<style scoped>
.td_uid_27_58cf1ed2912d7_rand .td_module_wrap:hover .entry-title a,
            .td_uid_27_58cf1ed2912d7_rand .td-load-more-wrap a:hover,
        	.td_uid_27_58cf1ed2912d7_rand .td_quote_on_blocks,
        	.td_uid_27_58cf1ed2912d7_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_27_58cf1ed2912d7_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_27_58cf1ed2912d7_rand .td-instagram-user a {
                color: #b50000;
            }

            .td_uid_27_58cf1ed2912d7_rand .td-next-prev-wrap a:hover i {
                background-color: #b50000;
                border-color: #b50000;
            }

            .td_uid_27_58cf1ed2912d7_rand .td_module_wrap .td-post-category:hover,
			.td_uid_27_58cf1ed2912d7_rand .td-trending-now-title,
            .td_uid_27_58cf1ed2912d7_rand .block-title span,
            .td_uid_27_58cf1ed2912d7_rand .td-weather-information:before,
            .td_uid_27_58cf1ed2912d7_rand .td-weather-week:before,
            .td_uid_27_58cf1ed2912d7_rand .td-exchange-header:before,
            .td_uid_27_58cf1ed2912d7_rand .block-title a {
                background-color: #b50000;
            }

            
            .td_uid_27_58cf1ed2912d7_rand .td-trending-now-title,
            .td_uid_27_58cf1ed2912d7_rand .block-title span,
            .td_uid_27_58cf1ed2912d7_rand .block-title a {
                color: #ffffff;
            }
</style><h4 class="block-title"><span>NUSTROS AUTORES</span></h4><div class="td_mod_wrap td-pb-padding-side"><a href="https://diario-octubre.com/author/abgines/"><img src="https://lh6.googleusercontent.com/-AjoVIpKQDis/AAAAAAAAAAI/AAAAAAAADng/0kfmbkTSpQ4/photo.jpg?sz=70" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a><div class="item-details"><div class="td-authors-name"><a href="https://diario-octubre.com/author/abgines/">Armando B. Ginés</a></div><span class="td-author-post-count">71 publicaciones</span><span class="td-author-comments-count">0 Comentarios</span><div class="td-authors-url"><a href="http://armandobgines.blogspot.com.es">http://armandobgines.blogspot.com.es</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://diario-octubre.com/author/eduardojgarcia/"><img src="https://diario-octubre.com/wp-content/uploads/2017/02/eduardo-j-garcia-avatar-150x150.png" width="70" height="70" alt="Eduardo J. García" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="https://diario-octubre.com/author/eduardojgarcia/">Eduardo J. García</a></div><span class="td-author-post-count">37 publicaciones</span><span class="td-author-comments-count">0 Comentarios</span><div class="td-authors-url"><a href="http://yugoslavos.blogspot.com.es/">http://yugoslavos.blogspot.com.es/</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://diario-octubre.com/author/enrique/"><img src="https://diario-octubre.com/wp-content/uploads/2017/02/enriquemunozgamarra-300x3001-150x150.jpg" width="70" height="70" alt="Enrique Muñoz" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="https://diario-octubre.com/author/enrique/">Enrique Muñoz</a></div><span class="td-author-post-count">41 publicaciones</span><span class="td-author-comments-count">0 Comentarios</span><div class="td-authors-url"><a href="http://www.enriquemunozgamarra.org/">http://www.enriquemunozgamarra.org/</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://diario-octubre.com/author/francisco-gonzalez/"><img src="https://diario-octubre.com/wp-content/uploads/2017/02/francisco-gonzalez-tejera-avatar-150x150.jpg" width="70" height="70" alt="Francisco Gonzalez" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="https://diario-octubre.com/author/francisco-gonzalez/">Francisco Gonzalez</a></div><span class="td-author-post-count">60 publicaciones</span><span class="td-author-comments-count">0 Comentarios</span><div class="td-authors-url"><a href="http://viajandoentrelatormenta.blogspot.com.es">http://viajandoentrelatormenta.blogspot.com.es</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://diario-octubre.com/author/germangorraiz/"><img src="https://secure.gravatar.com/avatar/59ef1ed845bfdef18cdc80f72dc30c5d?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a><div class="item-details"><div class="td-authors-name"><a href="https://diario-octubre.com/author/germangorraiz/">Germán Gorraiz</a></div><span class="td-author-post-count">125 publicaciones</span><span class="td-author-comments-count">0 Comentarios</span><div class="td-authors-url"><a href="http://losrestosdelnaufragio.over-blog.es/">http://losrestosdelnaufragio.over-blog.es/</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://diario-octubre.com/author/javiervazquezmoreno/"><img src="https://diario-octubre.com/wp-content/uploads/2017/02/marx340d-150x150.jpg" width="70" height="70" alt="Javier Vázquez Moreno" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="https://diario-octubre.com/author/javiervazquezmoreno/">Javier Vázquez Moreno</a></div><span class="td-author-post-count">13 publicaciones</span><span class="td-author-comments-count">0 Comentarios</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://diario-octubre.com/author/luciaberbeo/"><img src="https://diario-octubre.com/wp-content/uploads/2017/02/Lucía-Berbeo_avatar-150x150.jpg" width="70" height="70" alt="Lucía Berbeo" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="https://diario-octubre.com/author/luciaberbeo/">Lucía Berbeo</a></div><span class="td-author-post-count">38 publicaciones</span><span class="td-author-comments-count">0 Comentarios</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://diario-octubre.com/author/marat/"><img src="https://diario-octubre.com/wp-content/uploads/2017/02/Marat-150x150.jpg" width="70" height="70" alt="Marat" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="https://diario-octubre.com/author/marat/">Marat</a></div><span class="td-author-post-count">48 publicaciones</span><span class="td-author-comments-count">0 Comentarios</span><div class="td-authors-url"><a href="http://marat-asaltarloscielos.blogspot.com.es/">http://marat-asaltarloscielos.blogspot.com.es/</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://diario-octubre.com/author/marioguillamo/"><img src="https://secure.gravatar.com/avatar/8aada07b504a1673d4446ad4b6fe334d?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a><div class="item-details"><div class="td-authors-name"><a href="https://diario-octubre.com/author/marioguillamo/">Mario Guillamó</a></div><span class="td-author-post-count">31 publicaciones</span><span class="td-author-comments-count">0 Comentarios</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://diario-octubre.com/author/stolpkin/"><img src="https://diario-octubre.com/wp-content/uploads/2017/02/stolpkin-150x150.jpg" width="70" height="70" alt="Níkolas Stolpkin" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="https://diario-octubre.com/author/stolpkin/">Níkolas Stolpkin</a></div><span class="td-author-post-count">22 publicaciones</span><span class="td-author-comments-count">0 Comentarios</span><div class="td-authors-url"><a href="http://stolpkin.net">http://stolpkin.net</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://diario-octubre.com/author/pabloalias/"><img src="https://diario-octubre.com/wp-content/uploads/2017/02/lechuza-150x150.jpg" width="70" height="70" alt="Pablo Alías" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="https://diario-octubre.com/author/pabloalias/">Pablo Alías</a></div><span class="td-author-post-count">1 publicaciones</span><span class="td-author-comments-count">0 Comentarios</span><div class="td-authors-url"><a href="https://lalechuzacontestataria.wordpress.com/">https://lalechuzacontestataria.wordpress.com/</a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="https://diario-octubre.com/author/sergiosolans/"><img src="https://secure.gravatar.com/avatar/ff0c01f9b52d16d65d5d27e0fc14f6c1?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a><div class="item-details"><div class="td-authors-name"><a href="https://diario-octubre.com/author/sergiosolans/">Sergio Solans</a></div><span class="td-author-post-count">8 publicaciones</span><span class="td-author-comments-count">0 Comentarios</span><div class="td-authors-url"><a href=""></a></div></div></div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-m td-rec-hide-on-tp td-rec-hide-on-p "><div class="td-all-devices"><a href="https://gacetadelosmiserables.wordpress.com/" target="_blanck"><img src="https://diario-octubre.com/wp-content/uploads/banners/la-gaceta-de-los-miserables.jpg"/></a></div></div>		</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://diario-octubre.com/"><img src="https://diario-octubre.com/wp-content/uploads/2017/03/logo.png" alt="" title=""/></a></div><div class="footer-text-wrap">La Verdad siempre es Revolucionaria!<div class="footer-email-wrap">Contáctanos: <a href="mailto:diario@diario-octubre.com">diario@diario-octubre.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Diario-Octubre/282125698557167" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:diario@diario-octubre.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://diario-octubre.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://diario-octubre.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Diario_Octubre" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_newsletterwidget"><div class="block-title"><span>BOLETÍN DE NOTICIAS</span></div><br /><span style="color:#c3c3c3;">Nos preocupa su seguridad. Solo usaremos su correo para enviarle un resumen de noticias al día.</span><br /><div class="tnp tnp-widget"><form method="post" action="https://diario-octubre.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div>
</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>AGENCIAS</span></div>			<div class="textwidget"><span style="display:inline-block;margin: 0 0.5em 0.5em 0;"><a href="http://prensa-latina.cu/" target="_blanck"><img src="/wp-content/uploads/banners/prensa-latina.jpg" /></a></span> 
<span style="display:inline-block;margin: 0 0.5em 0.5em 0;"><a href="http://sana.sy/es/" target="_blanck"><img src="/wp-content/uploads/banners/sana.jpg" /></a></span> 
<span style="display:inline-block;margin: 0 0.5em 0.5em 0"><a href="http://www.telesurtv.net/" target="_blanck"><img src="/wp-content/uploads/banners/teleSUR.jpg" /></a></span> 
<span style="display:inline-block;margin: 0 0.5em 0.5em 0"><a href="https://actualidad.rt.com/" target="_blanck"><img src="/wp-content/uploads/banners/rt.jpg" /></a></span> 
<span style="display:inline-block;margin: 0 0.5em 0.5em 0"><a href="http://mundo.sputniknews.com/" target="_blanck"><img src="/wp-content/uploads/banners/sputnik.jpg" /></a></span> 
<span style="display:inline-block;margin: 0 0.5em 0.5em 0"><a href="http://www.avn.info.ve/" target="_blanck"><img src="/wp-content/uploads/banners/avn.jpg" /></a></span></div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-109258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-109258"><a href="https://diario-octubre.com/wp-login.php">Entrada colaboradores</a></li>
<li id="menu-item-111258" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111258"><a href="https://diario-octubre.com/contacto/">Contacto</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        Octubre no reserva derechos de autor.                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        
        uid: 58cf1ed2a9bef
    -->

    <script type='text/javascript' src='https://diario-octubre.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://diario-octubre.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://diario-octubre.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diario-octubre.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://diario-octubre.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://diario-octubre.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://diario-octubre.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>